Fix for problem with Acrobat DC

On April 14, Adobe pushed a new version of Acrobat DC to users. Older versions of the PDFlib plugin are not compatible with this newest versions and create an error with Acrobat DC.

The solution is to upgrade to the newest version of the Acrobat plugin releasd by PDFlib: 5.10p2

The newest versions of the Acrobat plugin can be downloaded from this page.